<!DOCTYPE html>
<html lang="tt-TT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://presidenciarepublica.tl/xmlrpc.php">

<title>Brief Remarks at the swearing-in of the new Timorese ambassadors on 28 January 2020 - Presidência da República de Timor-Leste</title>
<link rel="alternate" hreflang="pt-pt" href="http://presidenciarepublica.tl/2020/01/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020/?lang=pt-pt" />
<link rel="alternate" hreflang="tt-tt" href="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/" />
<link rel="alternate" hreflang="en-us" href="http://presidenciarepublica.tl/2020/01/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020/?lang=en" />

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brief Remarks at the swearing-in of the new Timorese ambassadors on 28 January 2020 - Presidência da República de Timor-Leste" />
<meta property="og:description" content="Brief Remarks by H.E. the President of the Republic Dr. Francisco Guterres Lú Olo at the swearing-in of the new Timorese ambassadors on 28 January 2020 &nbsp; Nicolau Lobato Presidential Palace Your Excellency Mr Minister of Foreign Affairs and Cooperation Dear families, Ladies and gentlemen Your Excellencies sworn-in Ambassadors, I am very pleased to preside over Your ..." />
<meta property="og:url" content="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/" />
<meta property="og:site_name" content="Presidência da República de Timor-Leste" />
<meta property="article:section" content="Notisia Foun" />
<meta property="article:published_time" content="2020-01-28T15:40:25+09:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/presidenciarepublica.tl\/","name":"Presidencia da Republica de Timor-Leste","alternateName":"Presidency of Timor-Leste, H.E. Taur Matan Ruak","potentialAction":{"@type":"SearchAction","target":"http:\/\/presidenciarepublica.tl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020\/","sameAs":[],"@id":"#organization","name":"Office of the Presidency of Timor-Leste","logo":"http:\/\/presidenciarepublica.tl\/wp-content\/uploads\/DISKURSU-HOSI-S.E.-PREZIDENTE-TAUR-MATAN-RUAK.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presidência da República de Timor-Leste &raquo; Feed" href="http://presidenciarepublica.tl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presidência da República de Timor-Leste &raquo; Comments Feed" href="http://presidenciarepublica.tl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/presidenciarepublica.tl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//presidenciarepublica.tl/wp-content/plugins/all-in-one-event-calendar/cache/32048203_ai1ec_parsed_css.css?ver=2.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='otgs-ico-css'  href='http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/css/otgs-ico.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-wcml-css'  href='http://presidenciarepublica.tl/wp-content/plugins/woocommerce-multilingual/res/css/management.css?ver=4.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://presidenciarepublica.tl/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://presidenciarepublica.tl/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://presidenciarepublica.tl/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://presidenciarepublica.tl/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://presidenciarepublica.tl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='autocomplete-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wp-advanced-search/class.inc/autocompletion/jquery.autocomplete.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-legacy-list-horizontal { display:none; }
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='plyr-css'  href='https://cdn.plyr.io/2.0.12/plyr.css?ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='arimo-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bynews-style-theme-css'  href='http://presidenciarepublica.tl/wp-content/themes/bynews/css/theme.css?ver=1.3.1' type='text/css' media='all' />
<style id='bynews-style-theme-inline-css' type='text/css'>
.apw-color- {color: #3a3c3e;}.apw-color-.apw-inherit-background, .apw-color- > .apw-inherit-background {background-color: #3a3c3e;}.apw-color-.apw-inherit-background-light, .apw-color- > .apw-inherit-background-light {background-color: rgba(58,60,62, 0.1);}
</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://presidenciarepublica.tl/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php","security":"87f462fa76","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/presidenciarepublica.tl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"tt","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/presidenciarepublica.tl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.30'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.30'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.30'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.30'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=9.7C'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=6.2'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=6.2'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/themes/bynews/js/uikit/uikit.min.js?ver=2.27.2.1'></script>
<script type='text/javascript' src='https://cdn.plyr.io/2.0.12/plyr.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/themes/bynews/js/theme.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/themes/bynews/js/uikit-bynews-components.js?ver=2.27.2'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"tl","languageUrls":{"pt_PT":"http:\/\/presidenciarepublica.tl\/2020\/01\/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020\/?lang=pt-pt","pt":"http:\/\/presidenciarepublica.tl\/2020\/01\/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020\/?lang=pt-pt","PT":"http:\/\/presidenciarepublica.tl\/2020\/01\/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020\/?lang=pt-pt","pt-pt":"http:\/\/presidenciarepublica.tl\/2020\/01\/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020\/?lang=pt-pt","tt_TT":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020\/","tt":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020\/","TT":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020\/","tl":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020\/","en_US":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020\/?lang=en","en":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020\/?lang=en","US":"http:\/\/presidenciarepublica.tl\/2020\/01\/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020\/?lang=en"},"cookie":{"name":"_icl_visitor_lang_js","domain":"presidenciarepublica.tl","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.8.1'></script>
<link rel='https://api.w.org/' href='http://presidenciarepublica.tl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presidenciarepublica.tl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presidenciarepublica.tl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://presidenciarepublica.tl/?p=17400' />
<link rel="alternate" type="application/json+oembed" href="http://presidenciarepublica.tl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresidenciarepublica.tl%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://presidenciarepublica.tl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresidenciarepublica.tl%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.1 stt:1,43,64;" />
<link rel="icon" href="http://presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#header-bar {
    padding-top: 99px;
    background: url(/wp-content/uploads/logo-header.png)top no-repeat;
    margin-left: -72px;
}
.header-search{display:none}
@media screen and (min-width:600px){
		.header-search{display:block; float:right;margin-top:5px;}
}
.apw-search-form .apw-search-form-inner {
padding-right: 80px;
position: relative;
}
.apw-search-form .apw-search-form-button {
display:none;
}

.apw-color- {
    color: #ecf0f9;
}

.apwpb-wrapper {
    margin-top: -60px;
}
.uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a:focus, .uk-navbar-nav > li.uk-open > a {
    color: #c46a00;
}
.uk-navbar-nav > li.uk-active > a {
    color: #c46a00;
}
header.page-header.apw-inherit-background-light {
color: black;
}
.apw-category-wrapper--light a {
color:burlywood;
}
body {
background-color: #fff;
}
#lang_sel_list {
/*display: none;*/
 border:none !important;
 padding-top:0px;
}
#top-bar {
display:none;

}
.apw-color-3a3c3e.apw-inherit-background-lighten, .apw-color-3a3c3e > .apw-inherit-background-lighten {
  background-color:#660000;
}
.uk-navbar-nav > li > a{
  color:#ffd700;
}
@media only screen and (max-width:767px){
 #header-bar {
   display:block !important;
}
header.page-header.apw-inherit-background-light {
border: 0;
border-bottom: 1px solid gainsboro! important;

}		</style>
	</head>
<body class="post-template-default single single-post postid-17400 single-format-standard apw-options-loaded group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-pt-pt wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-pt-pt wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://presidenciarepublica.tl/2020/01/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020/?lang=pt-pt" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">Português</span><span class="wpml-ls-display icl_lang_sel_translated"><span class="wpml-ls-bracket icl_lang_sel_bracket"> (</span>Português<span class="wpml-ls-bracket icl_lang_sel_bracket">)</span></span></a>
			</li><li class="icl-tl wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-item-legacy-list-horizontal">
				<a href="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/" class="lang_sel_sel"><span class="wpml-ls-native icl_lang_sel_native">Tetum</span></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://presidenciarepublica.tl/2020/01/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020/?lang=en" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">English</span><span class="wpml-ls-display icl_lang_sel_translated"><span class="wpml-ls-bracket icl_lang_sel_bracket"> (</span>English<span class="wpml-ls-bracket icl_lang_sel_bracket">)</span></span></a>
			</li></ul>
</div>					<div id="top-bar" class="apw-top-bar uk-contrast uk-block-secondary uk-clearfix uk-hidden-small">
				<div class="uk-container uk-container-center">
					<div class="uk-grid">
						<div class="uk-width-1-1 apw-top-bar-container">

																<a class="uk-link uk-float-left" href="http://presidenciarepublica.tl/wp-login.php?redirect_to=%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F">
		<i class="uk-icon-sign-in uk-margin-small-right"></i> Log in	</a>
							
							
															<div id="top-bar-socials" class="uk-float-right apw-top-socials uk-clearfix">
	</div>													</div>
					</div>
				</div>
			</div>
		 <!-- #top-bar -->

		<div id="header-bar" class="apw-header-bar uk-hidden-small uk-navbar apw-color-3a3c3e apw-inherit-background">
			<div class="uk-container uk-container-center">
				<div class="uk-grid">
					<div class="uk-width-medium-1-3">
						<div class="uk-vertical-align uk-height-1-1">

                            <div class="site-branding uk-vertical-align-middle uk-contrast">
	                            
	                                                        </div><!-- .site-branding -->

						</div>

					</div>
					<div class="uk-width-medium-2-3 uk-vertical-align uk-text-right">
						<div class="apw-header-extra uk-vertical-align-middle"></div>
					</div>
				</div>
			</div>
		</div> <!-- #header-bar -->

		
        <nav id="site-navigation" class="main-navigation uk-navbar apw-inherit-background-lighten apw-color-3a3c3e "
            >
			
		<div class="header-search"><form onsubmit="if(document.getElementById('s').value == '') { return false; }" action="http://presidenciarepublica.tl/" class="apw-search-form" method="get">

    <div class="apw-search-form-inner">
        <input class="apw-search-form-field" type="text" name="s" value=""/>
    </div>
    <button class="apw-search-form-button uk-text-truncate" type="submit">Search</button>

<input type='hidden' name='lang' value='tl' /></form> </div>
            <div class="uk-container uk-container-center apw-nav-wrapper" id="apw-nav-wrapper">

                <div class="uk-hidden-small" id="apw-main-nav-wrapper">

	                
					<ul id="primary-menu" class="menu uk-navbar-nav apw-primary-menu"><li id="menu-item-10304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10304 menu-lvl-0 apw-color-ffffff" data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/"><span class="apw-menu-title apw-color-ffffff">Odamatan</span></a></li>
<li id="menu-item-12801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12801 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/prezidente/"><span class="apw-menu-title apw-color-ffffff">Prezidente</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10770 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/francisco-guterres-lu-olo-2/"><span class="apw-menu-title ">Biografia</span></a></div>
	<div id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/category/media-tl/discursos-tl/"><span class="apw-menu-title ">Diskursu</span></a></div>
	<div id="menu-item-11458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11458 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/knar-konstitusional/"><span class="apw-menu-title ">Knaar konstitusionál</span></a></div>
	<div id="menu-item-13015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13015 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/category/media-tl/mensajen/"><span class="apw-menu-title ">Mensajen</span></a></div>
	<div id="menu-item-11464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/asset-rikusoin/"><span class="apw-menu-title ">Asset/ Rikusoin</span></a></div>
</div>
</li>
<li id="menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6847 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/prezidente-dahuluk-sira/"><span class="apw-menu-title apw-color-ffffff">Prezidente Dahuluk</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10775 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/biografia-tt/francisco-xavier-do-amaral-husi-28-novembro-1975-too-7-december-1975/"><span class="apw-menu-title ">Francisco Xavier do Amaral: husi 28 novembro 1975 to&#8217;o 7 December 1975</span></a></div>
	<div id="menu-item-10776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10776 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/biografia-tt/nicolau-dos-reis-lobato/"><span class="apw-menu-title ">Nicolau dos Reis Lobato: husi 7 dezembro 1952 to&#8217;o dezembro 1978</span></a></div>
	<div id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/biografia-tt/kay-rala-xanana-gusmao/"><span class="apw-menu-title ">Kay Rala Xanana Gusmão: husi 20 maio 2002 to&#8217;o 20 maio 2007</span></a></div>
	<div id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/biografia-tt/dr-jose-ramos/"><span class="apw-menu-title ">Dr. José Ramos-Horta: husi 20 Maio 2007 to&#8217;o 20 Maio 2012</span></a></div>
	<div id="menu-item-10772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10772 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/biografia-tt/h-e-taur-matan-ruak-tt/"><span class="apw-menu-title ">S.E. Taur Matan Ruak: husi 20 maio 2012 to&#8217;o 20 maiu 2017</span></a></div>
	<div id="menu-item-10463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10463 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/arkivu-presidencial/"><span class="apw-menu-title ">Arkivu Prezidénsia</span></a></div>
</div>
</li>
<li id="menu-item-12868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12868 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/prezidensia/"><span class="apw-menu-title apw-color-ffffff">Prezidénsia</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10373 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/casa-civil/"><span class="apw-menu-title ">Casa Civil</span></a></div>
	<div id="menu-item-7457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7457 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/konsellu-seguransa/casa-militar/"><span class="apw-menu-title ">Casa Militár</span></a></div>
</div>
</li>
<li id="menu-item-11240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11240 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/midia-foun/"><span class="apw-menu-title apw-color-ffffff">Mídia</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-13011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13011 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/category/notisia-tl/"><span class="apw-menu-title ">Notisia</span></a></div>
	<div id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/category/media-tl/komunikadu-imprensa/"><span class="apw-menu-title ">Komunikadu Imprensa</span></a></div>
	<div id="menu-item-13012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13012 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/slideshow-2/"><span class="apw-menu-title ">Info-Gráfiku</span></a></div>
	<div id="menu-item-10835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10835 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/galeria-foto-foun/"><span class="apw-menu-title ">Galeria Foto</span></a></div>
	<div id="menu-item-11246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/pr_video/"><span class="apw-menu-title ">Galaria Video</span></a></div>
	<div id="menu-item-13906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/quotes/"><span class="apw-menu-title ">Quotes</span></a></div>
	<div id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1198 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="http://presidenciarepublica.tl/category/media-tl/"><span class="apw-menu-title ">Revista</span></a></div>
</div>
</li>
<li id="menu-item-11291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291 menu-lvl-0 apw-color-ffffff" data-depth="0">
	<a data-lvl="0" href="http://presidenciarepublica.tl/avizu-ba-publiku/"><span class="apw-menu-title apw-color-ffffff">Avizu ba Publíku</span></a></li>
<li id="menu-item-wpml-ls-35-tl" class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-35 wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-menu-item menu-item-wpml-ls-35-tl menu-lvl-0 apw-color- uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" title="Tetum" href="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/"><span class="apw-menu-title apw-color-"><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/uploads/flags/tl.png" alt="tl" title="Tetum"><span class="wpml-ls-display">Tetum</span></span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-">

	<div id="menu-item-wpml-ls-35-pt-pt" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-35-pt-pt menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" title="Português" href="http://presidenciarepublica.tl/2020/01/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020/?lang=pt-pt"><span class="apw-menu-title "><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/uploads/flags/pflag.png" alt="pt-pt" title="Português"><span class="wpml-ls-display">Português</span></span></a></div>
	<div id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-35-en menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" title="English" href="http://presidenciarepublica.tl/2020/01/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020/?lang=en"><span class="apw-menu-title "><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">English</span></span></a></div>
</div>
</li>
</ul>                </div>

                <div class="uk-visible-small uk-text-center uk-position-relative apw-mobile-header apw-color-3a3c3e apw-inherit-background">
                    <a class="menu-toggle uk-navbar-toggle" aria-controls="primary-menu" aria-expanded="false" data-uk-offcanvas="{target:'#apw-offcanvas'}"></a>

	                
	                                </div>

                <div id="apw-offcanvas" class="uk-offcanvas">
                    <div class="uk-offcanvas-bar">
						
							
							<ul id="offcanvas-menu" class="menu uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10304"><a href="http://presidenciarepublica.tl/">Odamatan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12801 uk-parent "><a href="http://presidenciarepublica.tl/prezidente/">Prezidente</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10770"><a href="http://presidenciarepublica.tl/francisco-guterres-lu-olo-2/">Biografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188"><a href="http://presidenciarepublica.tl/category/media-tl/discursos-tl/">Diskursu</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11458"><a href="http://presidenciarepublica.tl/knar-konstitusional/">Knaar konstitusionál</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13015"><a href="http://presidenciarepublica.tl/category/media-tl/mensajen/">Mensajen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464"><a href="http://presidenciarepublica.tl/asset-rikusoin/">Asset/ Rikusoin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6847 uk-parent "><a href="http://presidenciarepublica.tl/prezidente-dahuluk-sira/">Prezidente Dahuluk</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10775"><a href="http://presidenciarepublica.tl/biografia-tt/francisco-xavier-do-amaral-husi-28-novembro-1975-too-7-december-1975/">Francisco Xavier do Amaral: husi 28 novembro 1975 to&#8217;o 7 December 1975</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10776"><a href="http://presidenciarepublica.tl/biografia-tt/nicolau-dos-reis-lobato/">Nicolau dos Reis Lobato: husi 7 dezembro 1952 to&#8217;o dezembro 1978</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="http://presidenciarepublica.tl/biografia-tt/kay-rala-xanana-gusmao/">Kay Rala Xanana Gusmão: husi 20 maio 2002 to&#8217;o 20 maio 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="http://presidenciarepublica.tl/biografia-tt/dr-jose-ramos/">Dr. José Ramos-Horta: husi 20 Maio 2007 to&#8217;o 20 Maio 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10772"><a href="http://presidenciarepublica.tl/biografia-tt/h-e-taur-matan-ruak-tt/">S.E. Taur Matan Ruak: husi 20 maio 2012 to&#8217;o 20 maiu 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10463"><a href="http://presidenciarepublica.tl/arkivu-presidencial/">Arkivu Prezidénsia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12868 uk-parent "><a href="http://presidenciarepublica.tl/prezidensia/">Prezidénsia</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10373"><a href="http://presidenciarepublica.tl/casa-civil/">Casa Civil</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7457"><a href="http://presidenciarepublica.tl/konsellu-seguransa/casa-militar/">Casa Militár</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11240 uk-parent "><a href="http://presidenciarepublica.tl/midia-foun/">Mídia</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13011"><a href="http://presidenciarepublica.tl/category/notisia-tl/">Notisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="http://presidenciarepublica.tl/category/media-tl/komunikadu-imprensa/">Komunikadu Imprensa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13012"><a href="http://presidenciarepublica.tl/slideshow-2/">Info-Gráfiku</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10835"><a href="http://presidenciarepublica.tl/galeria-foto-foun/">Galeria Foto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246"><a href="http://presidenciarepublica.tl/pr_video/">Galaria Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906"><a href="http://presidenciarepublica.tl/quotes/">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1198"><a href="http://presidenciarepublica.tl/category/media-tl/">Revista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291"><a href="http://presidenciarepublica.tl/avizu-ba-publiku/">Avizu ba Publíku</a></li>
<li class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-35 wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-menu-item menu-item-wpml-ls-35-tl uk-parent "><a title="Tetum" href="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/"><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/uploads/flags/tl.png" alt="tl" title="Tetum"><span class="wpml-ls-display">Tetum</span></a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-35-pt-pt"><a title="Português" href="http://presidenciarepublica.tl/2020/01/breves-palavras-na-cerimonia-de-tomada-de-posse-de-novos-embaixadores-em-28-de-janeiro-de-2020/?lang=pt-pt"><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/uploads/flags/pflag.png" alt="pt-pt" title="Português"><span class="wpml-ls-display">Português</span></a></li>
	<li class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-35-en"><a title="English" href="http://presidenciarepublica.tl/2020/01/brief-remarks-at-the-swearing-in-of-the-new-timorese-ambassadors-on-28-january-2020/?lang=en"><img class="wpml-ls-flag" src="http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">English</span></a></li>
</ul>
</li>
</ul>                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div class="apw-content-outer-wrapper uk-container uk-container-center">

		
		<div id="content" class="site-content uk-grid" data-uk-grid-match>

			<div class="uk-width-large-2-3">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">

						<article id="post-17400" class="uk-article apw-post-layout-a post-17400 post type-post status-publish format-standard hentry category-discursos-tl category-notisia-tl category-notisia-foun">

							
							
								<header class="entry-header apw-post-header apw-post-header-single"
																			data-uk-sticky="{boundary: true, top:-300, media: 768, clsactive: 'uk-active apw-title-sticky-active', animation: 'uk-animation-slide-top', getWidthFrom: '#page'}"
																	>

									<div class="apw-header-inner-wrapper">

										<div class="apw-post-header__top-meta">
											<div class="apw-category-wrapper__outer uk-float-left uk-clearfix">
		<span class="apw-category-wrapper--light">
			<a href="http://presidenciarepublica.tl/category/media-tl/discursos-tl/"					class="apw-font-heading apw-color- ">Diskursu</a>
		</span>

		
		<span class="apw-category-wrapper--light">
			<a href="http://presidenciarepublica.tl/category/notisia-tl/"					class="apw-font-heading apw-color- ">Notisia</a>
		</span>

		
		<span class="apw-category-wrapper--light">
			<a href="http://presidenciarepublica.tl/category/notisia-foun/"					class="apw-font-heading apw-color- ">Notisia Foun</a>
		</span>

		</div>
											<div class="uk-float-right">
												

	
		
		
        <div class="apw-article-socials apw-top-post-share">

			                <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresidenciarepublica.tl%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F" class="uk-button uk-button-mini apw-post-share apw-social-fb"
                   onclick="window.open(this.href, 'facebookwindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=700,toolbar=0,resizable=1'); return false;"><i class="uk-icon-facebook-f"></i></a>
			
			                <a href="https://twitter.com/share?url=http%3A%2F%2Fpresidenciarepublica.tl%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F" class="uk-button uk-button-mini apw-post-share apw-social-tw"
                   onclick="window.open(this.href, 'twitterwindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=300,toolbar=0,resizable=1'); return false;"><i class="uk-icon-twitter"></i></a>
			
			                <a href="https://plus.google.com/share?url=http%3A%2F%2Fpresidenciarepublica.tl%2F2020%2F01%2Fbrief-remarks-swearing-new-timorese-ambassadors-28-january-2020%2F" class="uk-button uk-button-mini apw-social-gplus"
                   onclick="window.open(this.href, 'googlepluswindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=700,toolbar=0,resizable=1'); return false;"><i class="uk-icon-google-plus"></i></a>
			

			
			        </div>
	
											</div>
										</div>

										<h1 class="entry-title uk-article-title apw-post-title">Brief Remarks at the swearing-in of the new Timorese ambassadors on 28 January 2020</h1>									</div>

										<div class="uk-clearfix apw-post-header__meta">

		<span class="author vcard apw-meta-extra">by <a class="url fn n" href="http://presidenciarepublica.tl/author/webmaster/">Mídia PR</a></span>
        <span class="apw-meta-extra"><span class="screen-reader-text">Posted on</span><i class="uk-icon-clock-o uk-margin-small-right"></i><time class="entry-date published updated" datetime="2020-01-28T15:40:25+09:00">28/01/2020</time></span>

		
	</div>


								</header><!-- .entry-header -->

							
																						
							<div class="entry-content">

								<p><em>Brief Remarks by H.E. the President of the Republic </em><em>Dr. Francisco Guterres Lú Olo </em><em>at the swearing-in of the new Timorese ambassadors on 28 January 2020</em></p>
<p>&nbsp;</p>
<p>Nicolau Lobato Presidential Palace</p>
<p>Your Excellency Mr Minister of Foreign Affairs and Cooperation</p>
<p>Dear families,</p>
<p>Ladies and gentlemen</p>
<p>Your Excellencies sworn-in Ambassadors,</p>
<p>I am very pleased to preside over Your Excellencies’ swearing-in ceremony as new ambassadors of Timor-Leste to:</p>
<ul>
<li>the Republic of Singapore,</li>
<li>the Kingdom of Cambodia,</li>
<li>the State of the Vatican City,</li>
<li>the People&#8217;s Republic of China,</li>
<li>the Portuguese Republic,</li>
<li>the Lao People&#8217;s Democratic Republic,</li>
<li>the Commonwealth of Australia,</li>
<li>the United Kingdom of Great Britain and Northern Ireland, and</li>
<li></li>
</ul>
<p>By appointing Your Excellencies, the President of the Republic and the Government are putting their trust in you to further enhance bilateral relations in collaboration with the countries to which you have been accredited. I truly believe that Your Excellencies are in a position to further increase and expand the level and scope of this cooperation.</p>
<p>Ladies and gentlemen</p>
<p><strong>Ambassador Natália Carrascalão</strong> has accumulated a wealth of experience, having been Ambassador Extraordinary and Plenipotentiary in Lisbon – with residence there – but also accredited for the Kingdom of Spain and the Republic of Cabo Verde. In 2014, I presided over the preparatory commission for the Summit of the CPLP and had the privilege to have the Ambassador as its coordinator. She has also been Ambassador Extraordinary and Plenipotentiary in Vientiane, in Laos.</p>
<p><strong>Ambassador Ermenegildo Lopes</strong> was an advisor for the area of international relations to then Prime Minister Kay Rala Xanana Gusmão, having participated in national and international seminars and conferences on international relations and foreign policy.</p>
<p><strong>Ambassador Juvita Gonçalves</strong> worked as an advisor in the Ministry of Tourism and, in the public sector, was an active participant in the area of entrepreneurship and women empowerment. As a citizen, she is an active member of religious organisations, including in the Board of Directors of the Association of Mary Help of Christians – Dom Bosco.</p>
<p><strong>Ambassador Abrão dos Santos</strong> has theoretical knowledge in the area of international relations, having participated in several national and international seminars on international relations and cooperation. He has already worked at one of our embassies.</p>
<p><strong>Ambassador Isabel Amaral Guterres</strong> has developed work of the highest quality in several humanitarian organisations in Timor-Leste. She was Secretary-General of the Timor-Leste Red Cross between 2006 and 2012. She was a commissioner in the Commission for</p>
<p>Reception, Truth, and Reconciliation. She was Minister of Social Solidarity in the Fifth and Sixth Constitutional Governments.</p>
<p><strong>Ambassador Renata de Jesus</strong>,  began her diplomatic career in 2001, at the Ministry of Foreign Affairs and Cooperation, and is therefore a career diplomat. Ambassador Renata de Jesus has already served as Second Secretary in the Embassy of Timor-Leste in Indonesia, as well as Counsellor in the Embassy of Timor-Leste in the Republic of Cuba.</p>
<p>She served as advisor/coordinator for Protocol, Media and International Relations at the Presidency of the Republic.</p>
<p><strong>Ambassador Inês de Almeida</strong> brings in significant experience in Australian public administration; she has served as advisor in two Timorese ministries; and she was appointed Chair of the Board of Directors of the Chega! National Centre, a position she has held until today. The Chega! National Centre also promotes human rights. I want to highlight the fact that Ambassador Inês de Almeida was awarded a decoration by the President of the Republic of Vanuatu for her activism in the field of human rights.</p>
<p><strong>Ambassador Gil da Costa</strong> has experience in the area of management, coordination, administration, with links to international organisations.</p>
<p><strong>Ambassador Ilídio Ximenes da Costa</strong> served as Secretary of State for Vocational Training and Employment Policy in the Fifth and Sixth Constitutional Governments.</p>
<p>Ambassadors,</p>
<p>I extend to all of you my best wishes for every success in fulfilling the mission bestowed upon you by the State.</p>
<p>While performing his or her duties, an ambassador ends up being a reflection of the State that he or she is representing. Our country longs to be a promoter of peace, dialogue and the principles that lead to peaceful coexistence and mutual respect among peoples. When based on principles, cooperation is an instrument of peace. The President of the Republic sees in these high State representatives the expression of Timor-Leste’s will to further develop the relationship with other members of the international community, thus making its contribution to peace — mankind’s precious asset.</p>
<p>The President of the Republic takes this opportunity to reiterate his firm conviction that, in a world where borders are being undermined and threats are diffused, dialogue is an imperative. Our diplomatic apparatus is based on these principles.</p>
<p>To conclude, I also take this opportunity to state my willingness to, whenever necessary, support and assist Your Excellencies.</p>
<p>Best wishes of success!</p>
<p><em> </em></p>
<p><em> </em></p>
<p><em> </em></p>

								
							</div><!-- .entry-content -->

							
							<footer class="entry-footer">
								
															</footer><!-- .entry-footer -->

						</article><!-- #post-## -->

							<div class="apw-related-posts-wrapper apw-single-extra">
		<h3>Related Posts</h3>

		
			<ul class="uk-margin-small-top">
									<li><a href="http://presidenciarepublica.tl/2020/01/kooperasaun-bilateral-timor-leste-no-kuba-sei-metin-liutan/">KOOPERASAUN BILATERAL TIMOR-LESTE NO KUBA SEI METIN LIUTÁN</a></li>
									<li><a href="http://presidenciarepublica.tl/2020/01/plp-no-fretilin-hatoo-nia-solusaun-ba-situasaun-politika-konstitusional-atual/">PLP NO FRETILIN HATO’O NIA SOLUSAUN BA SITUASAUN POLÍTIKA-KONSTITUSIONÁl ATUÁL</a></li>
									<li><a href="http://presidenciarepublica.tl/2020/01/prezidente-republika-rona-solusoins-politika-husi-cnrt-khunto-no-udt-frente-mudansa/">PREZIDENTE REPÚBLIKA RONA SOLUSOINS POLÍTIKA HUSI CNRT, KHUNTO NO UDT/FRENTE MUDANSA</a></li>
							</ul>

			</div>

					</main><!-- #main -->
				</div><!-- #primary -->
			</div>

						<div class="uk-width-large-1-3">

				
					    <aside class="apw-secondary widget-area uk-height-1-1 apw-sticky-sidebar-wrapper">
        <div data-uk-sticky="{boundary: true, media: 960, clsactive: 'uk-active apw-sticky-active'}"><section id="email-subscribers-form-2" class="uk-panel apw-widget-wrapper apw-inherit-background-light apw-color-c0392b widget widget_email-subscribers-form"><h4 class="widget-title sidebar-widget-title">Subscribe Us</h4>
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1580793581" data-source="ig-es">
								<div class="es-field-wrap"><label>Name*<br/><input type="text" name="name" placeholder="Name" value="" required/></label></div>				<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="Email" required/></label></div>				<input type="hidden" name="lists[]" value="2" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="17400"/>
                <input type="hidden" name="es_email_page_url" value="http://presidenciarepublica.tl/2020/01/brief-remarks-swearing-new-timorese-ambassadors-28-january-2020/"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="f59ce1aeed"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_b8ff90c2a7" class="es_required_field" tabindex="-1" autocomplete="-1"/></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1580793581" value="Subscribe"/>


				                <span class="es_spinner_image" id="spinner-image"><img src="http://presidenciarepublica.tl/wp-content/plugins/email-subscribers/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1580793581"></span>
        </div>

		</section><section id="recent-posts-widget-with-thumbnails-2" class="uk-panel apw-widget-wrapper apw-inherit-background-light apw-color-3a3c3e widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
		<ul>
			<li><a href="http://presidenciarepublica.tl/2020/01/kooperasaun-bilateral-timor-leste-no-kuba-sei-metin-liutan/"><span class="rpwwt-post-title">KOOPERASAUN BILATERAL TIMOR-LESTE NO KUBA SEI METIN LIUTÁN</span></a><div class="rpwwt-post-date">27/01/2020</div></li>
			<li><a href="http://presidenciarepublica.tl/2020/01/plp-no-fretilin-hatoo-nia-solusaun-ba-situasaun-politika-konstitusional-atual/"><span class="rpwwt-post-title">PLP NO FRETILIN HATO’O NIA SOLUSAUN BA SITUASAUN POLÍTIKA-KONSTITUSIONÁl ATUÁL</span></a><div class="rpwwt-post-date">24/01/2020</div></li>
			<li><a href="http://presidenciarepublica.tl/2020/01/prezidente-republika-rona-solusoins-politika-husi-cnrt-khunto-no-udt-frente-mudansa/"><span class="rpwwt-post-title">PREZIDENTE REPÚBLIKA RONA SOLUSOINS POLÍTIKA HUSI CNRT, KHUNTO NO UDT/FRENTE MUDANSA</span></a><div class="rpwwt-post-date">23/01/2020</div></li>
			<li><a href="http://presidenciarepublica.tl/2020/01/dialogu-ho-prezidente-republika-kona-ba-situasaun-politiku-konstitusional-ohinloron/"><span class="rpwwt-post-title">DIÁLOGU HO PREZIDENTE REPÚBLIKA KONA-BA SITUASAUN POLÍTIKU-KONSTITUSIONAL OHINLORON</span></a><div class="rpwwt-post-date">21/01/2020</div></li>
			<li><a href="http://presidenciarepublica.tl/2020/01/prezidente-republika-apresia-serbisu-comite-orientador-25/"><span class="rpwwt-post-title">PREZIDENTE REPÚBLIKA APRESIA SERBISU COMITÉ ORIENTADÓR 25</span></a><div class="rpwwt-post-date">20/01/2020</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</section></div>
    </aside><!-- #secondary -->

				
			</div>
		
		</div><!-- #content -->
	</div>
	
	<footer id="colophon" class="site-footer apw-footer uk-contrast uk-block-secondary uk-clearfix">
		<div class="uk-container uk-container-center">

			
				<div class="uk-grid uk-grid-divider apw-footer-widget-area layout-col_3">
					<div class="uk-width-medium-1-3"></div>
<div class="uk-width-medium-1-3"></div>
<div class="uk-width-medium-1-3"></div>				</div>

									<hr class="apw-footer-divider">
							
							<div class="uk-grid apw-bottom-bar">
					<div class="uk-width-large-1-2">

													<div class="uk-float-left apw-footer-copyright uk-clearfix">
	@Copy Right 2017 - Presidência da República de Timor-Leste</div>						
						
						
					</div>

					<div class="uk-width-large-1-2">

						
													<div id="bottom-bar-socials" class="uk-float-right apw-bottom-socials uk-clearfix">
	</div>						
													<div class="uk-float-right apw-footer-menu uk-clearfix">
	<nav id="footer-menu" class="uk-float-left">
		<ul id="footer_menu" class="menu uk-subnav uk-subnav-line"><li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="http://presidenciarepublica.tl/francisco-guterres-lu-olo-2/">S.E Dr. Francisco Guterres Lú Olo</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://presidenciarepublica.tl/kona-ba-timor-leste/">Kona ba Timor-Leste</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109"><a href="http://presidenciarepublica.tl/links-tl/">Links</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111"><a href="http://presidenciarepublica.tl/site-nia-mapa/">Sitemap</a></li>
</ul>	</nav>
</div>						
					</div>
				</div>
			
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wp-advanced-search/class.inc/autocompletion/jquery.autocomplete.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apwpb_front = {"ajax_url":"http:\/\/presidenciarepublica.tl\/wp-admin\/admin-ajax.php","nonce":"d3c57d78e0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/apw-page-builder/assets/js/apw-page-builder-front.js?ver=0.9.10'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_param = {"selector":".search-field","urlDestination":"http:\/\/presidenciarepublica.tl\/wp-content\/plugins\/wp-advanced-search\/class.inc\/autocompletion\/autocompletion-PHP5.5.php?t=prtl_autosuggest&f=words&l=5&type=0&e=utf-8","autoFocus":"0","limitDisplay":"5","multiple":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presidenciarepublica.tl/wp-content/plugins/wp-advanced-search/class.inc/autocompletion/params.js?ver=4.9.4'></script>

</body>
</html>
